нет видио с тв-тюнера.

 
Начать новую тему   Ответить на тему    Список форумов -> Софт, железо, и всё, что связано с ним
Детальное описание такси Ялта аэропорт у нас на сайте. ::  
Автор Сообщение
einstein
Монстр форума


Зарегистрирован: 07.12.2006
Сообщения: 463

СообщениеДобавлено: Вс Июн 22, 2011 11:23 am    Заголовок сообщения: нет видио с тв-тюнера. Ответить с цитатой

Понадобилось запустить тв-тюнер которые уже полгода не использовал - просто стоял внутри. При запуске окно программы есть, каналы переулючается - но самого изображения нет. переставлял дрова на тюнер и на видео не помогло. Переставил ось, сейчас система чистая - ничего не помогает.
железо
мать - asus p5k-e wi-fi
видио- asus en7300gt 256md
большое препятствие - ось windows 2003 enterprice sp2 (после установки все обновления установил). Ось 32 разрядная, но озу 8 гб полностью видится

Менял слоты тюнера и видео, ставил дрова с видео как родные асус, так и с сайта nvidia,
ставил дрова на тюнер которые еще в комплекте были - нет изображения. Последняя AVerTV 6 - зависает при запуске, вернее бесконечно грузится. Апаратное ускорение карты на максимум, совмещение записи включено. Перепробывал все что мог, ктото сталкивался с подобным?
кроме тюнера в pci стоят
creative x-fi
rialtek сеть
двова на все устройства стоят.
PS переставлял тюнер на обычный комп - заработал сразу.

_________________
Хочешь жить в согласии - соглашайся
Посмотреть профиль Отправить личное сообщение
Alrami
Монстр форума


Зарегистрирован: 11.03.2005
Сообщения: 625
Откуда: хе3...не определился ещо...

СообщениеДобавлено: Вс Июн 22, 2011 12:46 pm    Заголовок сообщения: Ответить с цитатой

на простом компе винда какая?...
может всё дело в совместимости ОС и тюнэра...

_________________
на моих похоронах-вам гулять не скоро нах ©JustiCk
Посмотреть профиль Отправить личное сообщение Отправить e-mail AIM Address Yahoo Messenger MSN Messenger
einstein
Монстр форума


Зарегистрирован: 07.12.2006
Сообщения: 463

СообщениеДобавлено: Вс Июн 22, 2011 4:20 pm    Заголовок сообщения: Ответить с цитатой

понятное дело что основная проблема - 2003 винда, под нее нет дров на тюнер. Но раньше удавалось все запустить.

_________________
Хочешь жить в согласии - соглашайся
Посмотреть профиль Отправить личное сообщение
SHURIK
Монстр форума


Зарегистрирован: 03.11.2003
Сообщения: 347

СообщениеДобавлено: Вс Июн 22, 2011 10:23 pm    Заголовок сообщения: Ответить с цитатой

Чет у тебя с настройками декодировки... Попробуй поиграться с кодеками видео... Rolling Eyes
Посмотреть профиль Отправить личное сообщение
einstein
Монстр форума


Зарегистрирован: 07.12.2006
Сообщения: 463

СообщениеДобавлено: Вт Июн 24, 2011 9:58 am    Заголовок сообщения: Ответить с цитатой

проблема именно в объеме памяти. Оставляю 2 гб - работает сразу, при любых условиях

_________________
Хочешь жить в согласии - соглашайся
Посмотреть профиль Отправить личное сообщение
einstein
Монстр форума


Зарегистрирован: 07.12.2006
Сообщения: 463

СообщениеДобавлено: Чт Июн 26, 2011 9:11 pm    Заголовок сообщения: Ответить с цитатой

Поменял карту на ати - тоже самое (((

_________________
Хочешь жить в согласии - соглашайся
Посмотреть профиль Отправить личное сообщение

Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов -> Софт, железо, и всё, что связано с ним
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы можете редактировать свои сообщения
Вы можете удалять свои сообщения
Вы не можете голосовать в опросах